












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Conductor alcoholizado agredió al equipo de Multivisión</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2022-07-25+10%3A21%3A36.006661" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } body {background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2022-07-25+10%3A21%3A36.006661"); background-repeat:no-repeat; background-size:cover; background-position:top center; background-attachment:fixed;}</style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/315674/un-conductor-alcoholizado-agredio-al-equipo-de-multivision">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Conductor alcoholizado agredió al equipo de Multivisión" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/315674/un-conductor-alcoholizado-agredio-al-equipo-de-multivision" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://informatesalta.com.ar/download/multimedia.normal.a46d29dc68619f20.6163636964656e746520616772657369c3b36e206d756c7469205f6e6f726d616c2e6a7067.jpg" />
            <meta property="og:image:width" content="1280"/>
            <meta property="og:image:height" content="722"/>
            <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.a46d29dc68619f20.6163636964656e746520616772657369c3b36e206d756c7469205f6e6f726d616c2e6a7067.jpg"/>
        
        <meta property="article:published_time" content="2022-07-25T08:30-03"/>
        <meta property="article:modified_time"  content="2022-07-25T09:10-03"/>
        
            <meta property="article:section"    content="Accidente"/>
        
        <meta property="article:tag"            content="Conductor alcoholizado agredió al equipo de Multivisión | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Conductor alcoholizado agredió al equipo de Multivisión" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/315674/un-conductor-alcoholizado-agredio-al-equipo-de-multivision">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/315674/un-conductor-alcoholizado-agredio-al-equipo-de-multivision",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/315674/un-conductor-alcoholizado-agredio-al-equipo-de-multivision",
                "name": "Conductor alcoholizado agredió al equipo de Multivisión",
                "headline": "Conductor alcoholizado agredió al equipo de Multivisión",
                "description": "",
                
                    "articleSection": "Accidente",
                
                "datePublished": "2022-07-25T08:30",
                "dateModified": "2022-07-25T09:10",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.a46d29dc68619f20.6163636964656e746520616772657369c3b36e206d756c7469205f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "accidente,Multivisión,Periodistas",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2022-07-25+10%3A21%3A36.006661"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<link href="https://informatesalta.com.ar/default/rss/general.xml" rel="alternate" type="application/rss+xml"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<meta content="474461349986654" property="fb:pages"/>
<meta content="132907540183946" property="fb:pages"/>
<meta content="udc32rww7nnyxq4aktxotpmky4o5fb" name="facebook-domain-verification"/>
<meta content="1c8071d90474a1202d2917d68c0b4783f075137e4b38e2555b049a9ed38e5f0e17705408be5d353fb84c3ed8e9f5f0fc8ee1afc3776502abb504211a9fbf7bbb" name="conexoo_verification"/>
<!-- Analytics 4 --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-10186788-1"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-10186788-1')</script>
<!-- Analytics 4 --><script async src="https://www.googletagmanager.com/gtag/js?id=G-T68GJ2TQY8"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','G-T68GJ2TQY8')</script>
<!-- AdSense --><script async data-ad-client="ca-pub-9203649452908060" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense <script data-ad-client="ca-pub-9305299285180762" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" src="data:," style="display:none" width="1"/></noscript>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- Adeq 10/07/21 --><script async src="https://ssm.codes/smart-tag/informatesaltacomar.js"></script>
<!-- TheMonetizer 25/11/21 --><script async="true" type="text/javascript">!function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","6Fv0cGNfc_bw8","/","www.themoneytizer.com","/choice.js"),a=0;function o(){var e,o="__tcfapiLocator",n=[],i=window;for(;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(!function e(){var t,n=i.document,a=!!i.frames[o];return a||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!a}(),i.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;"setGdprApplies"===t[0]?3<t.length&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0)):"ping"===t[0]?(e={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof t[2]&&t[2](e)):n.push(t)},i.addEventListener("message",function(n){var a="string"==typeof n.data,e={};try{e=a?JSON.parse(n.data):n.data}catch(e){}var o=e.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(e,t){t={__tcfapiReturn:{returnValue:e,success:t,callId:o.callId}};a&&(t=JSON.stringify(t)),n.source.postMessage(t,"*")},o.parameter)},!1))}e.async=!0,e.type="text/javascript",e.src=n,t.parentNode.insertBefore(e,t),"undefined"!=typeof module?module.exports=o:o();var i,c=function(){var e=arguments;typeof window.__uspapi!==c&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};void 0===window.__uspapi&&(window.__uspapi=c,i=setInterval(function(){a++,window.__uspapi===c&&a<3?console.warn("USP is not accessible"):clearInterval(i)},6e3))}();</script>
<!-- AdReact 24/01/22 --><script>window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());document.getElementsByTagName('head')[0].appendChild(s);</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://revenueflex.com/d/ons/prebid.js"></script><script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
<!-- Value Impression 07/04/21 <script type="text/javascript" src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" defer="" async=""></script><script> var vitag = vitag || {};</script> -->
<!-- Sammie 14/03/22 --><script async gpt.js""="" https:="" js="" securepubads.g.doubleclick.net="" src="" tag=""></script><script>window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/93656639,21671492738/Vntime/informatesalta_300x250",[300,250],"div-gpt-ad-1647081604307-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.enableServices()});</script>
<!-- Adnimation 30/03/22 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script><script type="text/javascript">window.googletag = window.googletag || { cmd: [] };</script><script type="text/javascript"> let inforScript = document.createElement('script'); inforScript.src = 'https://adncdnend.azureedge.net/adtags/informatesalta.adn.js'; document.getElementsByTagName('head')[0].append(inforScript);</script>
<style>.adsbygoogle.adsbygoogle-noablate{z-index:10000!important}.banner--app{box-shadow:0 -1px 6px 1px #b4b4b4;border-top-left-radius:4px;border-top-right-radius:4px;width:100%;max-width:400px;height:130px;position:fixed;bottom:0;left:50%;transform:translateX(-50%);display:grid;grid-template-columns:1fr 3fr;background-color:#f2f2f3;z-index:20000}.banner--app--imagen{padding:.5rem}.banner--app--imagen img{width:100%;height:75%;object-fit:contain}.banner--app--body{padding-top:.5rem;color:#008fcd;text-transform:uppercase;font-size:.8rem;position:relative}.banner--app--body a{text-decoration:none;position:absolute;bottom:1rem}.banner--app--body .descargar{background-color:#008fcd;color:#fff;padding:.5rem;width:120px;right:.5rem;border-radius:5px;text-align:center;font-weight:700;z-index:1000;bottom:.5rem}@media(min-width:28em){.banner--app{display:none!important}}</style>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
var fecha=new Date();
var diames=fecha.getDate();
var diasemana=fecha.getDay();
var mes=fecha.getMonth()+1;
var anio=fecha.getFullYear();
var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado");
var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre");
document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".");
</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2022-07-25+10%3A21%3A36.006661" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2022-07-25+10%3A21%3A36.006661" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
        
            <div class="bloque-html"><p>
<script src="//servg1.net/o.js?uid=172187f81432a9287a955502" type="text/javascript"></script>
</p></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-1188"
                             class="publi  E2"
                             data-publicidad="1188"
                             data-nombre="E2 Telam - julio 15 al 28 1 https://bit.ly/3NWLXYa"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1140" height="110"
                                     data-url="https://bit.ly/3NWLXYa" data-publicidad="1188" data-nombre="E2 Telam - julio 15 al 28 1 https://bit.ly/3NWLXYa" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a2cebca34f7d3f32.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar" target="">
                                 <i class="fa fa-fw fa-check-square"></i> 
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales" target="">
                                 <i class="fa fa-fw fa-taxi"></i> 
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta" target="">
                                 <i class="fa fa-fw fa-file-audio-o"></i> 
                                CNN Salta
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/56/mundial-qatar-2022" target="">
                                 <i class="fa fa-fw fa-futbol-o"></i> 
                                Mundial Qatar 2022
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy" target="">
                                 <i class="fa fa-fw fa-picture-o"></i> 
                                Jujuy
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/buscar" target="">
                                 <i class="fa fa-fw fa-search"></i> 
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-315674">

                        

                        <header>
                            <h1 class="titulo">Conductor alcoholizado agredió al equipo de Multivisión</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C3"
                             data-publicidad="762"
                             data-nombre="C3 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/8/accidente">Accidente</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/315674/un-conductor-alcoholizado-agredio-al-equipo-de-multivision" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/315674/un-conductor-alcoholizado-agredio-al-equipo-de-multivision&amp;text=Conductor%20alcoholizado%20agredi%C3%B3%20al%20equipo%20de%20Multivisi%C3%B3n" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Conductor alcoholizado agredió al equipo de Multivisión+https://informatesalta.com.ar/contenido/315674/un-conductor-alcoholizado-agredio-al-equipo-de-multivision" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://informatesalta.com.ar/contenido/315674/un-conductor-alcoholizado-agredio-al-equipo-de-multivision', 'Conductor alcoholizado agredió al equipo de Multivisión')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="accidente agresión multi " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a46d29dc68619f20.6163636964656e746520616772657369c3b36e206d756c7469205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a46d29dc68619f20.6163636964656e746520616772657369c3b36e206d756c7469205f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.abfba9dc41ce7d94.6163636964656e746520616772657369c3b36e206d756c7469205f6d696e6961747572612e6a7067.jpg 400w" height="722" src="data:," width="1280" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C5"
                             data-publicidad="637"
                             data-nombre="C5 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <center>
<ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>En Av. Reyes Cat&oacute;licos y Las Paltas, barrio Tres Cerritos, durante la madrugada de <strong>hoy hubo<a href="https://informatesalta.com.ar/contenido/315604/siniestro-fatal-en-pleno-centro-de-la-ciudad-de-salta" rel="noopener" target="_blank"> un siniestro vial</a> protagonizado por un conductor alcoholizado </strong>que termin&oacute; impactando contra la parte delantera de un veh&iacute;culo y lo destroz&oacute;.&nbsp;</p>
                                
    
    
        
            
                
                    
                    <div id="publi-1025"
                             class="publi  C7"
                             data-publicidad="1025"
                             data-nombre="Primis - 19/10/21"
                             data-tipo="html">
                        
                            <!-- code from Primis - informatesalta.com.ar -->
<center>
<script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=108979"></script>
</center>
<!-- code from Primis -->


                        
                    </div>
                
            
        
    

                                
<p>Hasta el lugar lleg&oacute; el m&oacute;vil de<em> Multivisi&oacute;n Federal </em>para cubrir el hecho. Al momento de empezar con la transmisi&oacute;n, <strong><a href="https://informatesalta.com.ar/contenido/315447/conductor-alcoholizad-casi-provoca-un-accidente-fatal-en-tartagal" rel="noopener" target="_blank">el hombre totalmente ebrio</a> agredi&oacute; tanto al periodista, Sebasti&aacute;n Marucci, como al camar&oacute;grafo, Facundo Toranzos</strong> dej&aacute;ndolos tendidos en el piso con los equipos correspondientes.</p>
<p>No solamente esto, sino que tambi&eacute;n golpe&oacute; al personal policial que trataba de calmarlo para poder accionar en el caso, como as&iacute; a una familia que quiso ayudarlo despu&eacute;s del impacto. <strong>El nombre de este violento es Luis &Aacute;ngel Ger&oacute;nimo.&nbsp;</strong></p>
<div class="medios-widget script" id="1658751041903"><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="469" loading="lazy" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=469&amp;href=https%3A%2F%2Fwww.facebook.com%2FInformateSalta%2Fvideos%2F785972849098691%2F&amp;show_text=false&amp;width=560&amp;t=0" style="border: none; overflow: hidden;" width="560"></iframe></div>
<p><strong>&nbsp;</strong></p>
<p>El hecho ocurri&oacute; alrededor de las 8 de la ma&ntilde;ana, y minutos despu&eacute;s del incidente lleg&oacute; el SAMEC para atender a nuestros colegas que estaban golpeados.</p>
<p><strong>Desde InformateSalta nos solidarizamos con los cronistas Sebasti&aacute;n y Facundo y repudiamos cualquier tipo de violencia.</strong></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/15/accidente">accidente</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/64164/multivision">Multivisión</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/1003/periodistas">Periodistas</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-1051"
                             class="publi  C2"
                             data-publicidad="1051"
                             data-nombre="C2 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/1431'></script>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center><!-- /93656639,21671492738/Vntime/informatesalta_300x250 -->
<div id="div-gpt-ad-1647081604307-0" style="min-width: 300px; min-height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647081604307-0'); });
  </script>
</div>
</center></div>
        
    


                        
                            



                        

                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C6"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/12/21"
                             data-tipo="html">
                        
                            <style>@media(min-width:480px){#mgiframe{width:100% !important;height:1230px!important;max-width:750px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe{width:100% !important;height:2510px!important;}}</style>
<iframe id="mgiframe" src="//mg.mgid.com/mghtml/framehtml/c/i/n/informatesalta.com.ar.1086124.html" width="100%" height="4500" frameborder="0"></iframe>


                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - HTML Noticia --> <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="5683798338" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- Technological Union 2021.07.26 -->
<div data-endpoint="//trends.revcontent.com" data-rc-widget="" data-widget-host="habitat" data-widget-id="216613" id="rc-widget-deecc8"></div>
<p>
<script defer src="https://assets.revcontent.com/master/delivery.js" type="text/javascript"></script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/315620/conocido-cantante-de-cumbia-iba-a-un-show-y-choco-en-la-merced">
                                                <img alt="c" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9206021df9bf2994.635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9206021df9bf2994.635f6e6f726d616c2e6a7067.jpg 992w, /download/multimedia.miniatura.beff047b0fcdb5f8.635f6d696e6961747572612e6a7067.jpg 400w" height="558" src="data:," width="992" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/315620/conocido-cantante-de-cumbia-iba-a-un-show-y-choco-en-la-merced">Conocido cantante de cumbia iba a un show y chocó en La Merced</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/315484/los-odontologos-de-salta-no-tienen-insumos-por-el-aumento-del-dolar">
                                                <img alt="odontólogos3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98ab7ead2d50a454.6f646f6e74c3b36c6f676f73335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.98ab7ead2d50a454.6f646f6e74c3b36c6f676f73335f6e6f726d616c2e6a7067.jpg 957w, /download/multimedia.miniatura.aa46bd2675b48c16.6f646f6e74c3b36c6f676f73335f6d696e6961747572612e6a7067.jpg 400w" height="638" src="data:," width="957" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/315484/los-odontologos-de-salta-no-tienen-insumos-por-el-aumento-del-dolar">Por el aumento del dólar, odontólogos de Salta no tienen insumos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/315538/en-salta-una-familia-necesito-alrededor-de-100000-para-no-ser-pobre">
                                                <img alt="pobreza inflacion" class="img-responsive lazyload" data-alto-grande="810" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.a95e4a4f792d5a52.706f6272657a6120696e666c6163696f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a95e4a4f792d5a52.706f6272657a6120696e666c6163696f6e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.b6dce1ac31659468.706f6272657a6120696e666c6163696f6e5f6772616e64652e6a7067.jpg 1440w, /download/multimedia.miniatura.8505b4a252eba89f.706f6272657a6120696e666c6163696f6e5f6d696e6961747572612e6a7067.jpg 400w" height="562" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/315538/en-salta-una-familia-necesito-alrededor-de-100000-para-no-ser-pobre">Palarik: “En Argentina el empleo privado no crece desde el 2008 y la crisis se profundiza&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/315626/murieron-dos-turistas-al-desbarrancar-una-camioneta-en-purmamarca-jujuy">
                                                <img alt="91207_Sin_título-2_copia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.87ce63ab5b73bec3.39313230375f53696e5f74c3ad74756c6f2d325f636f7069615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.87ce63ab5b73bec3.39313230375f53696e5f74c3ad74756c6f2d325f636f7069615f6e6f726d616c2e6a7067.jpg 901w, /download/multimedia.miniatura.ada3fd6a4bdb74d3.39313230375f53696e5f74c3ad74756c6f2d325f636f7069615f6d696e6961747572612e6a7067.jpg 400w" height="274" src="data:," width="901" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/315626/murieron-dos-turistas-al-desbarrancar-una-camioneta-en-purmamarca-jujuy">Murieron dos turistas al desbarrancar una camioneta en Purmamarca, Jujuy</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/315699/tras-las-vacaciones-de-invierno-cuando-sera-el-proximo-fin-de-semana-largo">
                                                <img alt="fer (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a401eee1a4488068.666572202831295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a401eee1a4488068.666572202831295f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a759bb1548e6e6db.666572202831295f6d696e6961747572612e6a7067.jpg 400w" height="450" src="data:," width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/315699/tras-las-vacaciones-de-invierno-cuando-sera-el-proximo-fin-de-semana-largo">Tras las vacaciones de invierno, cuándo será el próximo fin de semana largo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/315528/la-billetera-virtual-de-personal-ya-conecta-a-mas-de-300000-clientes-con-su-dine">
                                                <img alt="telecom" class="img-responsive lazyload" data-alto-grande="919" data-ancho-grande="1378" data-sizes="auto" data-src="/download/multimedia.normal.a476b9073ff67192.74656c65636f6d5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a476b9073ff67192.74656c65636f6d5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.grande.9d965930fbb58113.74656c65636f6d5f6772616e64652e6a706567.jpeg 1378w, /download/multimedia.miniatura.a3a8c17bce6d9c7d.74656c65636f6d5f6d696e6961747572612e6a706567.jpeg 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/315528/la-billetera-virtual-de-personal-ya-conecta-a-mas-de-300000-clientes-con-su-dine">La billetera virtual de Personal, ya conecta a más de 300.000 clientes con su dinero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/315584/en-vivo-entronizacion-del-senor-y-la-virgen-del-milagro">
                                                <img alt="catedral milagro entronizacion" class="img-responsive lazyload" data-src="https://scontent.fsla3-1.fna.fbcdn.net/v/t39.30808-6/219146053_3624140964353303_1946439957464085009_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=0debeb&amp;_nc_ohc=OHw2b-EvdJ4AX9gdfXP&amp;_nc_ht=scontent.fsla3-1.fna&amp;oh=00_AT9KRIATU0UmxXSvE4hNDmzFmxnj369MjnjeluPH3c7pQQ&amp;oe=62E023F6" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/315584/en-vivo-entronizacion-del-senor-y-la-virgen-del-milagro">EN VIVO | Entronización del Señor y la Virgen del Milagro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/315697/vuelve-la-fiesta-habilitan-el-ingreso-de-banderas-y-cotillon-a-las-canchas-de-sa">
                                                <img alt="cotillón" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a932ac131561b8bb.636f74696c6cc3b36e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a932ac131561b8bb.636f74696c6cc3b36e5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b8fae0a60350b04f.636f74696c6cc3b36e5f6d696e6961747572612e6a7067.jpg 400w" height="550" src="data:," width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/315697/vuelve-la-fiesta-habilitan-el-ingreso-de-banderas-y-cotillon-a-las-canchas-de-sa">Vuelve la fiesta: habilitan el ingreso de banderas y cotillón a las canchas de Salta</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-1105"
                             class="publi  C9"
                             data-publicidad="1105"
                             data-nombre="C9 CABA - mayo - dic 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="302" height="252"
                                     data-url="https://turismo.buenosaires.gob.ar/es/escapadasba?dsd=pbd" data-publicidad="1105" data-nombre="C9 CABA - mayo - dic 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8f4def18b5886c52.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><!-- Aspect6 02/03/21 --><center>
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
<center></center><!-- Adpone 08/10/20 
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p>
--></center></center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/315679/urtubey-y-el-grupo-antigrieta-trabajan-en-silencio-en-una-construccion-distinta-">
                                            <img alt="antigrieta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.81f36d97c99f0078.616e74696772696574615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.81f36d97c99f0078.616e74696772696574615f6e6f726d616c2e706e67.png 873w, /download/multimedia.miniatura.9c0f4773ced00edf.616e74696772696574615f6d696e6961747572612e706e67.png 400w" height="580" src="data:," width="873" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/315679/urtubey-y-el-grupo-antigrieta-trabajan-en-silencio-en-una-construccion-distinta-">Urtubey y el grupo “antigrieta” trabajan en silencio en una construcción distinta para la Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/315534/el-gobernador-de-salta-y-la-intendenta-de-la-ciudad-recibieron-al-embajador-siri">
                                            <img alt="Sáenz" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1cdc06dbbeb34b9.53c3a1656e7a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a1cdc06dbbeb34b9.53c3a1656e7a5f6e6f726d616c2e6a7067.jpg 899w, /download/multimedia.miniatura.9fb795ce1dc0cc4f.53c3a1656e7a5f6d696e6961747572612e6a7067.jpg 400w" height="600" src="data:," width="899" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/315534/el-gobernador-de-salta-y-la-intendenta-de-la-ciudad-recibieron-al-embajador-siri">El gobernador y la intendenta recibieron al Embajador sirio Sami Salameh</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/315597/vegetarianismo-que-hay-que-saber">
                                            <img alt="menu-vegetariano" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8be03ce7d92d0c8c.6d656e752d7665676574617269616e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8be03ce7d92d0c8c.6d656e752d7665676574617269616e6f5f6e6f726d616c2e6a7067.jpg 819w, /download/multimedia.miniatura.ab2154ad85d56ad9.6d656e752d7665676574617269616e6f5f6d696e6961747572612e6a7067.jpg 400w" height="513" src="data:," width="819" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/315597/vegetarianismo-que-hay-que-saber">Vegetarianismo, ¿qué hay que saber?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/315436/toma-de-terrenos-en-solidaridad-no-pretendemos-usurparlos-ni-tener-nada-gratis">
                                            <img alt="claudio del pla" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.817bfaa559031194.636c617564696f2064656c20706c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.817bfaa559031194.636c617564696f2064656c20706c615f6e6f726d616c2e6a7067.jpg 786w, /download/multimedia.miniatura.99bae8144b86499c.636c617564696f2064656c20706c615f6d696e6961747572612e6a7067.jpg 400w" height="501" src="data:," width="786" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/315436/toma-de-terrenos-en-solidaridad-no-pretendemos-usurparlos-ni-tener-nada-gratis">Toma de terrenos en Solidaridad: &quot;No se resuelve con represión, tiene que haber respuestas&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/315546/lo-que-se-viene-la-nueva-era-de-los-juegos-de-casino-on-line">
                                            <img alt="mini games dino" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2fc2084e06b8175.6d696e692067616d65732064696e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a2fc2084e06b8175.6d696e692067616d65732064696e6f5f6e6f726d616c2e6a7067.jpg 702w, /download/multimedia.miniatura.abe5f8bf0963f1eb.6d696e692067616d65732064696e6f5f6d696e6961747572612e6a7067.jpg 400w" height="409" src="data:," width="702" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/315546/lo-que-se-viene-la-nueva-era-de-los-juegos-de-casino-on-line">Lo que se viene: la nueva era de los juegos de Casino On Line</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/315511/botox-en-genitales-en-argentina-no-esta-aprobado-el-tratamiento-que-se-realizo-c">
                                            <img alt="botox3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.91301bf9db77789f.626f746f78335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.91301bf9db77789f.626f746f78335f6e6f726d616c2e6a7067.jpg 767w, /download/multimedia.miniatura.afc1c7d11ce1c818.626f746f78335f6d696e6961747572612e6a7067.jpg 400w" height="533" src="data:," width="767" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/315511/botox-en-genitales-en-argentina-no-esta-aprobado-el-tratamiento-que-se-realizo-c">Botox en genitales: En Argentina no está aprobado el tratamiento que se realizó Cristiano Ronaldo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/315567/el-fin-de-semana-comenzo-con-una-nueva-victima-por-siniestros-viales">
                                            <img alt="Siniestro vial" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a6a841f5922f29e9.53696e69657374726f207669616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a6a841f5922f29e9.53696e69657374726f207669616c5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.89dc89d95b0adccd.53696e69657374726f207669616c5f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/315567/el-fin-de-semana-comenzo-con-una-nueva-victima-por-siniestros-viales">El fin de semana comenzó con una nueva víctima por siniestros viales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/315661/pidieron-a-nacion-que-fije-la-fecha-de-prorroga-para-acceder-a-subsidios-de-luz-">
                                            <img alt="WhatsApp Image 2022-07-22 at 8.11.18 PM (1)" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.847e1eeadd1b638a.576861747341707020496d61676520323032322d30372d323220617420382e315f6d696e6961747572612e6a7067.jpg" height="375" src="data:," width="500" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/315661/pidieron-a-nacion-que-fije-la-fecha-de-prorroga-para-acceder-a-subsidios-de-luz-">Piden a Nación fijar una fecha de prórroga para acceder a subsidios de luz y gas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-1059"
                             class="publi  C10"
                             data-publicidad="1059"
                             data-nombre="C10 saeta bondi nuevo 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="333" height="277"
                                     data-url="https://www.saetasalta.com.ar" data-publicidad="1059" data-nombre="C10 saeta bondi nuevo 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b86a2552f0516818.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1086"
                             class="publi  C11"
                             data-publicidad="1086"
                             data-nombre="C11 Adnimation Side"
                             data-tipo="html">
                        
                            <center>
<div data-onpage=true data-adpath="/339474670,21671492738/InformateSalta/Side"></div>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="86654-2">
<script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&amp;formatId=2"></script>
</div>
</center></div>
        
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1079"
                             class="publi  C13"
                             data-publicidad="1079"
                             data-nombre="C13 Adnimation OUTBRAIN"
                             data-tipo="html">
                        
                            <!-- SIDE -->
<div class="OUTBRAIN"
data-ob-contentUrl="DROP_PERMALINK_HERE"
data-widget-id="SB_1"
data-ob-installation-key="ADNIMKAJDGAG4GAO6AGG6H5KP"
></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-1046"
                             class="publi  P1"
                             data-publicidad="1046"
                             data-nombre="P1 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/2521'></script>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://informatesalta.com.ar/galerias" target="">
                                        
                                        Las mejores fotos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos" target="">
                                        
                                        Sorteos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/default/contenido/290412/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/181228/terminos-y-condiciones" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contenido/245453/informatesalta-tv" target="">
                                        
                                        InformateSalta TV
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://mediakit.informatesalta.com.ar/" target="_blank">
                                        
                                        Mediakit
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/informatesalta/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                        
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" src="data:," style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#264f484049664f484049544b47524355474a52470845494b084754"><span class="__cf_email__" data-cfemail="f990979f96b990979f968b94988d9c8a98958d98d79a9694d7988b">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=informatesalta.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-10186788-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-1034"
                             class="publi  splash"
                             data-publicidad="1034"
                             data-nombre="Splash Moneytizer"
                             data-tipo="html">
                        
                            <div style="text-align:center;" id="86654-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&formatId=31"></script></div>
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.4);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 14400*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Splash Moneytizer")
                        }, 2000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 9000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>
 
        
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- Outpush 13/10/21 --><script src="https://cdn.pushmaster.xyz/scripts/SDKs/informatesalta-com-ar.js"></script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-iframe-class="" data-iframe-style="" data-mt="b" data-pid="hwxqmndnvnokh" data-pu-fallback="1" data-render-delay="0" data-t="i" h="250" w="300"></div></div>
<script id="hwxqmndnvnokh" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=d38eebc021752f86f159&pubid=bf83b670-4f2b-11ea-b7be-4f2835a9a991&pid=hwxqmndnvnokh&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('hwxqmndnvnokh').remove(); }); }) (document, window); </script>
<script>
function cerrar_banner_app() {
let element = document.getElementsByClassName('banner--app');
if (element.length) {
element[0].style.display = "none";
}
}
</script>
    </body>
</html>